cafebazaar_flutter 0.1.1

Flutter Android iOS

CafeBazaar In-App Billing package for flutter this package is just for android applications and not work on ios

0.1.1 #

  • update ReadMeFile
  • fixed bus
  • update pubspec file

0.1.0 #

  • TODO: Describe initial release.
14
likes
80
pub points
66%
popularity

Publisher

flutterfarsi.ir

CafeBazaar In-App Billing package for flutter this package is just for android applications and not work on ios

Repository (GitHub)
View/report issues

Documentation

API reference

License

BSD (LICENSE)

Dependencies

flutter

More

Packages that depend on cafebazaar_flutter