cafebazaar_auth 1.0.4 copy "cafebazaar_auth: ^1.0.4" to clipboard
cafebazaar_auth: ^1.0.4 copied to clipboard

PlatformAndroid

With this package you can use CafeBazaar auth and storage in flutter applications, This package only supports Android applications.

Stable versions of cafebazaar_auth

VersionMin Dart SDKUploadedDocumentationArchive
1.0.4Null safety2.123 years agoGo to the documentation of cafebazaar_auth 1.0.4Download cafebazaar_auth 1.0.4 archive
1.0.3Null safety2.123 years agoDownload cafebazaar_auth 1.0.3 archive
1.0.2Null safety2.123 years agoDownload cafebazaar_auth 1.0.2 archive
1.0.12.73 years agoDownload cafebazaar_auth 1.0.1 archive
1.0.02.73 years agoDownload cafebazaar_auth 1.0.0 archive
0.0.12.73 years agoCheck the analysis logs for cafebazaar_auth 0.0.1Download cafebazaar_auth 0.0.1 archive
7
likes
130
pub points
30%
popularity

Publisher

verified publisherarsam.me

With this package you can use CafeBazaar auth and storage in flutter applications, This package only supports Android applications.

Repository (GitHub)
View/report issues

Documentation

API reference

License

MIT (LICENSE)

Dependencies

flutter

More

Packages that depend on cafebazaar_auth