built_value_converter 0.1.13
built_value_converter: ^0.1.13 copied to clipboard

A starting point for Dart libraries or applications.

Use this package as a library

Depend on it

Run this command:

With Dart:

 $ dart pub add built_value_converter

With Flutter:

 $ flutter pub add built_value_converter

This will add a line like this to your package's pubspec.yaml (and run an implicit dart pub get):


dependencies:
  built_value_converter: ^0.1.13

Alternatively, your editor might support dart pub get or flutter pub get. Check the docs for your editor to learn more.

Import it

Now in your Dart code, you can use:

import 'package:built_value_converter/built_value_converter.dart';
0
likes
75
pub points
0%
popularity

A starting point for Dart libraries or applications.

Repository (GitHub)
View/report issues

Documentation

API reference

License

BSD (LICENSE)

Dependencies

boomerang, built_collection, built_value

More

Packages that depend on built_value_converter