bird_flutter 0.0.3
bird_flutter: ^0.0.3 copied to clipboard

discontinued

A Dart framework for writing Flutter Apps.

0
likes
awaiting
pub points
19 %
popularity

This package is not analyzed, because it is discontinued.

0
likes
0
pub points
19%
popularity

Publisher

modulovalue.com

A Dart framework for writing Flutter Apps.

Homepage

Documentation

API reference

License

LICENSE

Dependencies

abstract_flutter, bird, flutter, flutter_hooks

More

Packages that depend on bird_flutter