bird 0.0.3+5

Dart native js
Flutter Android iOS web

A Dart framework for writing Apps.

1.0.0 #

  • Initial version, created by Stagehand
0
likes
75
pub points
48%
popularity

Publisher

modulovalue.com

A Dart framework for writing Apps.

Homepage

Documentation

API reference

License

BSD (LICENSE)

Dependencies

abstract_dart, async, collection, crypto, dartz, decimal, meta, pedantic, quiver, statemachine, trie

More

Packages that depend on bird