bilmobileadsflutter 1.1.4
bilmobileadsflutter: ^1.1.4 copied to clipboard

A flutter plugin for integrate ValueImpressionSDK.

1.0.0 #

  • Release first version for ValueImpressionSDK.

1.1.0 #

  • Update feature for ValueImpressionSDK.

1.1.1 #

  • Fix a few bug display banner

1.1.2 #

  • Fix a few bug

1.1.3 #

  • Fix import spelling ADEventsHandler.dart to AdEventsHandler.dart

1.1.4 #

  • Fix bug
1
likes
70
pub points
0%
popularity

A flutter plugin for integrate ValueImpressionSDK.

Repository (GitHub)
View/report issues

Documentation

API reference

License

unknown (LICENSE)

Dependencies

flutter

More

Packages that depend on bilmobileadsflutter