bilabil 0.0.2
bilabil: ^0.0.2 copied to clipboard

Dart 2 incompatible

Percobaan publish package dart

0
likes
awaiting
pub points
0%
popularity

The package version is not analyzed, because it does not support Dart 2. Until this is resolved, the package will receive a pub score of 0.

0
likes
0
pub points
0%
popularity

Percobaan publish package dart

Homepage
Repository

Documentation

Documentation

License

unknown (LICENSE)

Dependencies

http

More

Packages that depend on bilabil