bd_l10n 1.4.1 copy "bd_l10n: ^1.4.1" to clipboard
bd_l10n: ^1.4.1 copied to clipboard

Tools that help manage localization for a dart/flutter application.

Stable versions of bd_l10n

VersionMin Dart SDKUploadedDocumentationArchive
1.4.1Null safety2.186 months agoGo to the documentation of bd_l10n 1.4.1Download bd_l10n 1.4.1 archive
1.4.0Null safety2.186 months agoDownload bd_l10n 1.4.0 archive
1.3.0Null safety2.186 months agoDownload bd_l10n 1.3.0 archive
1.2.0Null safety2.132 years agoDownload bd_l10n 1.2.0 archive
1.0.02.103 years agoDownload bd_l10n 1.0.0 archive
10
likes
130
pub points
53%
popularity

Publisher

unverified uploader

Tools that help manage localization for a dart/flutter application.

Repository (GitHub)
View/report issues

Documentation

API reference

License

unknown (LICENSE)

Dependencies

args, build, build_config, io, json_annotation, meta, path, watcher, yaml

More

Packages that depend on bd_l10n