barkoder_flutter 1.3.0 copy "barkoder_flutter: ^1.3.0" to clipboard
barkoder_flutter: ^1.3.0 copied to clipboard

Flutter support for Barkoder - a Barcode Scanner SDK for the modern enterprise.

1.3.0 #

  • Updated barKoder SDK 1.3.0
  • Bug fixes and performance improvements

1.2.10 #

  • Updated barKoder SDK 1.2.10
  • Bug fixes and performance improvements

1.2.8 #

  • Updated barKoder SDK 1.2.8
  • Bug fixes and performance improvements

1.2.7 #

  • Updated barKoder SDK 1.2.7
  • Bug fixes and performance improvements

1.2.5 #

  • Updated barKoder SDK 1.2.5
  • Added DotCode

1.2.4 #

  • Update android SDK to v1.2.4 and iOS SDK to v1.2.4
  • Bug fixes and performance improvements

1.2.0 #

  • Update android SDK to v1.2.2 and iOS SDK to v1.2.2
  • Bug fixes and performance improvements

1.1.0 #

  • Update android SDK to v1.2.0 and iOS SDK to v1.2.0
  • Bug fixes and performance improvements

1.0.1 #

  • Update android SDK to v1.1.9 and iOS SDK to v1.1.7
  • Bug fixes and performance improvements

1.0.0 #

  • Initial release
0
likes
130
pub points
40%
popularity

Publisher

verified publisherbarkoder.com

Flutter support for Barkoder - a Barcode Scanner SDK for the modern enterprise.

Homepage

Documentation

API reference

License

unknown (LICENSE)

Dependencies

flutter, plugin_platform_interface

More

Packages that depend on barkoder_flutter