augmented_reality_plugin 4.0.1 copy "augmented_reality_plugin: ^4.0.1" to clipboard
augmented_reality_plugin: ^4.0.1 copied to clipboard

Flutter Augmented Reality Plugin for iOS and Android Applications.

Stable versions of augmented_reality_plugin

VersionMin Dart SDKUploadedDocumentationArchive
4.0.1Null safety2.1817 months agoGo to the documentation of augmented_reality_plugin 4.0.1Download augmented_reality_plugin 4.0.1 archive
17
likes
100
pub points
73%
popularity

Publisher

unverified uploader

Flutter Augmented Reality Plugin for iOS and Android Applications.

Repository (GitHub)
View/report issues

Documentation

API reference

License

MIT (LICENSE)

Dependencies

camera, flutter

More

Packages that depend on augmented_reality_plugin