atnd_icons 1.0.1
atnd_icons: ^1.0.1 copied to clipboard

atnd_icons for flutter. PDF String. Please Using [flutter_svg](https://pub.dev/packages/flutter_svg) to showing the icon.

Use this package as a library

Depend on it

Run this command:

With Flutter:

 $ flutter pub add atnd_icons

This will add a line like this to your package's pubspec.yaml (and run an implicit flutter pub get):

dependencies:
  atnd_icons: ^1.0.1

Alternatively, your editor might support or flutter pub get. Check the docs for your editor to learn more.

Import it

Now in your Dart code, you can use:

import 'package:atnd_icons/atnd_icons.dart';
1
likes
90
pub points
0%
popularity

Publisher

maomishen.com

atnd_icons for flutter. PDF String. Please Using [flutter_svg](https://pub.dev/packages/flutter_svg) to showing the icon.

Repository (GitHub)
View/report issues

Documentation

API reference

License

Apache-2.0 (LICENSE)

Dependencies

flutter

More

Packages that depend on atnd_icons