at_persistence_secondary_server 1.0.1+1
at_persistence_secondary_server: ^1.0.1+1

Dart native
Flutter Android iOS

at_persistence_secondary_server is the Persistence layer implementation for @protocol secondary server.

Now for a little internet optimism #

at_persistence_secondary_server #

at_persistence_secondary_server is the Persistence layer implementation for @protocol secondary server.

Installation: #

To use this library in your app, first add it to your pubspec.yaml

dependencies:
  at_persistence_secondary_server: ^1.0.0

Add to your project #

pub get 

Import in your application code #

import 'package:at_persistence_secondary_server/at_persistence_secondary_server.dart';

Usage #

Please refer to the documentation.
0
likes
90
pub points
59%
popularity

Publisher

atsign.org

at_persistence_secondary_server is the Persistence layer implementation for @protocol secondary server.

Homepage
Repository (GitHub)
View/report issues

Documentation

Documentation
API reference

License

BSD (LICENSE)

Dependencies

at_commons, at_persistence_spec, at_utils, cron, hive, path, utf7

More

Packages that depend on at_persistence_secondary_server