argo_flutter_plugin 1.0.0
argo_flutter_plugin: ^1.0.0 copied to clipboard

Flutter Android iOS

Argo Flutter plugin.

Use this package as a library

1. Depend on it

Add this to your package's pubspec.yaml file:

dependencies:
  argo_flutter_plugin: ^1.0.0

2. Install it

You can install packages from the command line:

with Flutter:

$ flutter pub get

Alternatively, your editor might support flutter pub get. Check the docs for your editor to learn more.

3. Import it

Now in your Dart code, you can use:

import 'package:argo_flutter_plugin/argo_flutter_plugin.dart';
0
likes
75
pub points
0%
popularity

Argo Flutter plugin.

Homepage

Documentation

API reference

Uploader

shaochongdu@gmail.com

License

GPL 3.0 (LICENSE)

Dependencies

flutter

More

Packages that depend on argo_flutter_plugin