argo_flutter_plugin 1.0.0
argo_flutter_plugin: ^1.0.0 copied to clipboard

Argo Flutter plugin.

1.0.0 #

  1. 对应方舟4.4.5版本SDK
  2. 支持功能
    • 用户登录事件
    • 自定义事件
    • 通用属性
    • 用户属性信息
    • 其他

4.3.0 #

  1. 对应方舟4.4.9版本SDK
  2. 接口调用方式修改
0
likes
75
pub points
0%
popularity

Argo Flutter plugin.

Homepage (missing)

Documentation

API reference

License

GPL-3.0 (LICENSE)

Dependencies

flutter

More

Packages that depend on argo_flutter_plugin