appsflyer_sdk 6.0.3+2

Flutter Android iOS

A Flutter plugin for AppsFlyer SDK. Supports iOS and Android.

Stable versions of appsflyer_sdk

Version Uploaded Documentation Archive
6.0.3+2 Sep 18, 2020 Go to the documentation of appsflyer_sdk 6.0.3+2 Download appsflyer_sdk 6.0.3+2 archive
6.0.3+1 Sep 17, 2020 Go to the documentation of appsflyer_sdk 6.0.3+1 Download appsflyer_sdk 6.0.3+1 archive
6.0.2+1 Sep 6, 2020 Go to the documentation of appsflyer_sdk 6.0.2+1 Download appsflyer_sdk 6.0.2+1 archive
6.0.2 Sep 3, 2020 Go to the documentation of appsflyer_sdk 6.0.2 Download appsflyer_sdk 6.0.2 archive
5.4.1+1 Aug 11, 2020 Go to the documentation of appsflyer_sdk 5.4.1+1 Download appsflyer_sdk 5.4.1+1 archive
5.4.1 Jul 26, 2020 Go to the documentation of appsflyer_sdk 5.4.1 Download appsflyer_sdk 5.4.1 archive
5.2.0+2 May 10, 2020 Go to the documentation of appsflyer_sdk 5.2.0+2 Download appsflyer_sdk 5.2.0+2 archive
5.2.0+1 Apr 26, 2020 Go to the documentation of appsflyer_sdk 5.2.0+1 Download appsflyer_sdk 5.2.0+1 archive
5.2.0 Apr 26, 2020 Go to the documentation of appsflyer_sdk 5.2.0 Download appsflyer_sdk 5.2.0 archive
1.2.5 Mar 29, 2020 Go to the documentation of appsflyer_sdk 1.2.5 Download appsflyer_sdk 1.2.5 archive
1.2.4 Mar 29, 2020 Go to the documentation of appsflyer_sdk 1.2.4 Download appsflyer_sdk 1.2.4 archive
1.2.3 Mar 29, 2020 Go to the documentation of appsflyer_sdk 1.2.3 Download appsflyer_sdk 1.2.3 archive
1.2.2 Mar 11, 2020 Go to the documentation of appsflyer_sdk 1.2.2 Download appsflyer_sdk 1.2.2 archive
1.2.1 Jan 9, 2020 Go to the documentation of appsflyer_sdk 1.2.1 Download appsflyer_sdk 1.2.1 archive
1.2.0 Sep 12, 2019 Go to the documentation of appsflyer_sdk 1.2.0 Download appsflyer_sdk 1.2.0 archive
1.1.3 Jun 5, 2019 Go to the documentation of appsflyer_sdk 1.1.3 Download appsflyer_sdk 1.1.3 archive
1.1.2 Apr 8, 2019 Go to the documentation of appsflyer_sdk 1.1.2 Download appsflyer_sdk 1.1.2 archive
1.1.1 Mar 31, 2019 Go to the documentation of appsflyer_sdk 1.1.1 Download appsflyer_sdk 1.1.1 archive
1.1.0 Feb 14, 2019 Go to the documentation of appsflyer_sdk 1.1.0 Download appsflyer_sdk 1.1.0 archive
1.0.8 Feb 3, 2019 Go to the documentation of appsflyer_sdk 1.0.8 Download appsflyer_sdk 1.0.8 archive
1.0.7 Jan 16, 2019 Go to the documentation of appsflyer_sdk 1.0.7 Download appsflyer_sdk 1.0.7 archive
1.0.6 Jan 8, 2019 Go to the documentation of appsflyer_sdk 1.0.6 Download appsflyer_sdk 1.0.6 archive
1.0.5 Dec 31, 2018 Go to the documentation of appsflyer_sdk 1.0.5 Download appsflyer_sdk 1.0.5 archive
1.0.4 Dec 31, 2018 Go to the documentation of appsflyer_sdk 1.0.4 Download appsflyer_sdk 1.0.4 archive
1.0.3 Dec 30, 2018 Go to the documentation of appsflyer_sdk 1.0.3 Download appsflyer_sdk 1.0.3 archive
1.0.2 Dec 27, 2018 Go to the documentation of appsflyer_sdk 1.0.2 Download appsflyer_sdk 1.0.2 archive
1.0.1 Dec 26, 2018 Go to the documentation of appsflyer_sdk 1.0.1 Download appsflyer_sdk 1.0.1 archive
1.0.0 Dec 26, 2018 Go to the documentation of appsflyer_sdk 1.0.0 Download appsflyer_sdk 1.0.0 archive
0.0.5 Dec 26, 2018 Go to the documentation of appsflyer_sdk 0.0.5 Download appsflyer_sdk 0.0.5 archive
0.0.4 Dec 26, 2018 Go to the documentation of appsflyer_sdk 0.0.4 Download appsflyer_sdk 0.0.4 archive
0.0.3 Dec 26, 2018 Go to the documentation of appsflyer_sdk 0.0.3 Download appsflyer_sdk 0.0.3 archive
0.0.2 Oct 25, 2018 Go to the documentation of appsflyer_sdk 0.0.2 Download appsflyer_sdk 0.0.2 archive
0.0.1 Oct 25, 2018 Go to the documentation of appsflyer_sdk 0.0.1 Download appsflyer_sdk 0.0.1 archive

Prerelease versions of appsflyer_sdk

Version Uploaded Documentation Archive
6.0.1-beta Aug 13, 2020 Go to the documentation of appsflyer_sdk 6.0.1-beta Download appsflyer_sdk 6.0.1-beta archive
7
likes
90
pub points
92%
popularity

A Flutter plugin for AppsFlyer SDK. Supports iOS and Android.

Repository (GitHub)
View/report issues

Documentation

API reference

Uploaders

shahar.cohen@appsflyer.com
maxim@appsflyer.com

License

MIT (LICENSE)

Dependencies

flutter

More

Packages that depend on appsflyer_sdk