appsflyer_sdk 6.0.3+2

Flutter Android iOS

A Flutter plugin for AppsFlyer SDK. Supports iOS and Android.

example/lib/main.dart

import './main_page.dart';
import 'package:flutter/material.dart';

void main() {
  runApp(MyApp());
}
class MyApp extends StatelessWidget {

  @override
  Widget build(BuildContext context) {
    return new MaterialApp(
       home: new MainPage(),
    );
  }
}
7
likes
90
pub points
92%
popularity

A Flutter plugin for AppsFlyer SDK. Supports iOS and Android.

Repository (GitHub)
View/report issues

Documentation

API reference

Uploaders

shahar.cohen@appsflyer.com
maxim@appsflyer.com

License

MIT (LICENSE)

Dependencies

flutter

More

Packages that depend on appsflyer_sdk