apphud_plus 0.0.5-1 copy "apphud_plus: ^0.0.5-1" to clipboard
apphud_plus: ^0.0.5-1 copied to clipboard

A package for listening to Apphud notifications and purchasing products.

3
likes
pending
pub points
48%
popularity

This package version is not analyzed. Check the latest stable version for its analysis.

Check the analysis log for details.

3
likes
0
pub points
48%
popularity

Publisher

unverified uploader

A package for listening to Apphud notifications and purchasing products.

Repository (GitHub)
View/report issues

License

unknown (LICENSE)

Dependencies

flutter, plugin_platform_interface

More

Packages that depend on apphud_plus