angular_modern_charts 0.0.7
angular_modern_charts: ^0.0.7

outdated Dart 2 incompatible

Angular wrapper for the modern_charts library

Angular modern charts #

Angular wrapper for the modern_charts library #

1
likes
0
pub points
67%
popularity

Angular wrapper for the modern_charts library

Homepage

Uploader

dmarlovic83@gmail.com

Dependencies

angular2, modern_charts

More

Packages that depend on angular_modern_charts