amazon_cognito_identity_dart 0.0.14 copy "amazon_cognito_identity_dart: ^0.0.14" to clipboard
amazon_cognito_identity_dart: ^0.0.14 copied to clipboard

outdated

Unofficial Amazon Cognito Identity Provider Dart SDK, to easily add user sign-up and sign-in to your mobile and web apps with AWS Cloud Services.

34
likes
pending
pub points
68%
popularity

This package version is not analyzed. Check the latest stable version for its analysis.

Check the analysis log for details.

34
likes
0
pub points
68%
popularity

Publisher

unverified uploader

Unofficial Amazon Cognito Identity Provider Dart SDK, to easily add user sign-up and sign-in to your mobile and web apps with AWS Cloud Services.

Homepage
Repository (GitHub)
View/report issues

License

unknown (license)

Dependencies

crypto, http

More

Packages that depend on amazon_cognito_identity_dart