ajwah_bloc 1.8.2
ajwah_bloc: ^1.8.2 copied to clipboard

Dart 2 incompatible

Rx based state management library. Manage your application's states, effects, and actions easy way.

1
likes
awaiting
pub points
0%
popularity

The package version is not analyzed, because it does not support Dart 2. Until this is resolved, the package will receive a pub score of 0.

1
likes
0
pub points
0%
popularity

Rx based state management library. Manage your application's states, effects, and actions easy way.

Repository (GitHub)
View/report issues

License

unknown (LICENSE)

Dependencies

meta, rxdart

More

Packages that depend on ajwah_bloc