aes_crypt_null_safe 2.0.1 copy "aes_crypt_null_safe: ^2.0.1" to clipboard
aes_crypt_null_safe: ^2.0.1 copied to clipboard

outdated

Dart encryption library for encrypting/decrypting files, plain text and binary data in AES Crypt file format.

2.0.0 #

  • Added Null Safety

2.0.1 #

  • Updated Readme
28
likes
0
pub points
91%
popularity

Publisher

verified publishercodingfries.com

Dart encryption library for encrypting/decrypting files, plain text and binary data in AES Crypt file format.

Repository (GitHub)
View/report issues

License

unknown (LICENSE)

More

Packages that depend on aes_crypt_null_safe