adbrixrm_flutter 1.0.2
adbrixrm_flutter: ^1.0.2

Flutter Android iOS

Adbrix Remastered plugin for Flutter project

adbrixrm_flutter #

AdBrixRM Plugin for Flutter Project

Support Platform #

  • Android 4.1 +
  • iOS 10 +

Current AdBrixRM SDK version #

  • Android : 1.1.2210
  • iOS : 1.6.5230

Install the Plugin #

Add dependencies on pubspec.yaml

dependencies:
  adbrixrm_flutter: ^1.0.2

Integration Guide #

To See More Information please see AdBrixRM Integration Guide.

English : https://bit.ly/3lgghPZ Korean : https://bit.ly/2TOED76

0
likes
70
pub points
21%
popularity

Adbrix Remastered plugin for Flutter project

Homepage

Documentation

API reference

Uploaders

peter@igaworks.com
jinukkr@gmail.com

License

MIT (LICENSE)

Dependencies

flutter

More

Packages that depend on adbrixrm_flutter