adbrixrm_flutter

AdBrixRM Plugin for Flutter Project

Support Platform

  • Android 4.1 +
  • iOS 10 +

Current AdBrixRM SDK version

  • Android : 1.1.2230
  • iOS : 1.6.5331

Install the Plugin

Add dependencies on pubspec.yaml

dependencies:
  adbrixrm_flutter: ^1.1.0

Integration Guide

To See More Information please see AdBrixRM Integration Guide.

Libraries

adbrixrm