futureware.dev

  • Packages
Results2 packages owned by futureware.dev
Sort by listing relevance
listing relevance
overall score
recently updated
newest package
most likes
most pub points
popularity

Sentry.io error reporting plugin for Flutter, offering tight integration with Flutter and native code.

An encapsulation of Dart Stream<T>, a single variable of type T, and a bool indicating whether value is loaded. Most commonly useful as a way of referring to the latest or initial value of the Stream