zircon 0.0.1
zircon: ^0.0.1

Dart 2 incompatible

Reserved

Use this package as a library

1. Depend on it

Add this to your package's pubspec.yaml file:

dependencies:
  zircon: ^0.0.1

2. Install it

You can install packages from the command line:

with pub:

$ pub get

Alternatively, your editor might support pub get. Check the docs for your editor to learn more.