wakelock_tizen 1.0.1
wakelock_tizen: ^1.0.1 copied to clipboard

Tizen implementation of the wakelock plugin

Use this package as a library

Depend on it

Run this command:

With Flutter:

 $ flutter pub add wakelock_tizen

This will add a line like this to your package's pubspec.yaml (and run an implicit flutter pub get):

dependencies:
  wakelock_tizen: ^1.0.1

Alternatively, your editor might support or flutter pub get. Check the docs for your editor to learn more.