volume_util_platform_interface 0.0.5 copy "volume_util_platform_interface: ^0.0.5" to clipboard
volume_util_platform_interface: ^0.0.5 copied to clipboard

A common platform interface for the volume_util plugin.

volume_util_platform_interface #

A common platform interface for the volume_util plugin.

This interface allows platform-specific implementations of the volume_util plugin, as well as the plugin itself, to ensure they are supporting the same interface.

2
likes
120
pub points
0%
popularity

Publisher

verified publisherzyzdev.dev

A common platform interface for the volume_util plugin.

Repository (GitHub)
View/report issues

Documentation

API reference

License

BSD-3-Clause (LICENSE)

Dependencies

flutter, plugin_platform_interface

More

Packages that depend on volume_util_platform_interface