veriff_flutter 1.2.1
veriff_flutter: ^1.2.1 copied to clipboard

Flutter plugin for Veriff.

1.2.1 #

  • Fix failure when building for simulator with iOS SDK 4.17.0

1.2.0 #

  • Changed deployment target to iOS 9
  • Make VeriffSDK pod version explicit
  • Fix for M1 Macs

1.1.0 #

  • Added integration type parameter to iOS SDK.

1.0.0 #

  • Initial release to support the Android and iOS native SDKs.
2
likes
90
pub points
72%
popularity

Publisher

veriff.com

Flutter plugin for Veriff.

Homepage

Documentation

API reference

License

unknown (LICENSE)

Dependencies

flutter

More

Packages that depend on veriff_flutter