varioqub_configs 0.7.1 copy "varioqub_configs: ^0.7.1" to clipboard
varioqub_configs: ^0.7.1 copied to clipboard

Flutter plugin providing work with remote configs, experiments and A/B testing via Varioqub

Use this package as a library

Depend on it

Run this command:

With Flutter:

 $ flutter pub add varioqub_configs

This will add a line like this to your package's pubspec.yaml (and run an implicit flutter pub get):

dependencies:
  varioqub_configs: ^0.7.1

Alternatively, your editor might support flutter pub get. Check the docs for your editor to learn more.

Import it

Now in your Dart code, you can use:

import 'package:varioqub_configs/varioqub_configs.dart';
5
likes
160
pub points
64%
popularity

Publisher

verified publishermolchanovia.dev

Flutter plugin providing work with remote configs, experiments and A/B testing via Varioqub

Repository (GitHub)
View/report issues

Topics

#varioqub #configs #experiments

Documentation

API reference

License

MIT (license)

Dependencies

flutter

More

Packages that depend on varioqub_configs