uploadcare_flutter 1.0.2
uploadcare_flutter: ^1.0.2 copied to clipboard

A flutter/dart library for working with Uploadcare REST API. File uploads, media processing, and adaptive delivery for web and mobile.

[1.0.2] - Sat Mar 6 2021 #

  • Updated uploadcare_client dependency

[1.0.1] - Sat Mar 6 2021 #

  • Updated uploadcare_client dependency

[1.0.0] - Sat Mar 6 2021 #

  • Initial release.
  • Added measures and face entities extensions for base package uploadcare_client@^3.0.0
6
likes
130
pub points
40%
popularity

Publisher

konstantinkai.dev

A flutter/dart library for working with Uploadcare REST API. File uploads, media processing, and adaptive delivery for web and mobile.

Repository (GitHub)
View/report issues

Documentation

API reference

License

BSD (LICENSE)

Dependencies

flutter, uploadcare_client

More

Packages that depend on uploadcare_flutter