umeng_link_sdk 0.0.1 icon indicating copy to clipboard operation
umeng_link_sdk: ^0.0.1 copied to clipboard

A new Flutter plugin.

umeng_link_sdk Flutter Plugin #

安装 #

在工程 pubspec.yaml 中加入 dependencies

dependencies: umeng_link_sdk: 0.0.1

使用 #

import 'package:umeng_link_sdk/umeng_link_sdk.dart';

注意 : 需要先调用 init 来初始化插件,才能保证其他功能正常工作。

0
likes
70
pub points
0%
popularity

Publisher

unverified uploader

A new Flutter plugin.

Homepage

Documentation

API reference

License

Icon for licenses.unknown (LICENSE)

Dependencies

flutter

More

Packages that depend on umeng_link_sdk