trinsic_dart 1.13.0 copy "trinsic_dart: ^1.13.0" to clipboard
trinsic_dart: ^1.13.0 copied to clipboard

Dart wrapper for the trinsic services SDK

Dart bindings for Trinsic SDK https://docs.trinsic.id/

Usage #

  • Examples are in the /example folder
var trinsic = TrinsicService(trinsicConfig(), null);

Additional information #

General documentation here: https://docs.trinsic.id/

0
likes
90
pub points
39%
popularity

Publisher

verified publishertrinsic.id

Dart wrapper for the trinsic services SDK

Homepage

Documentation

API reference

License

Apache-2.0 (LICENSE)

Dependencies

fixnum, grpc, protobuf, uuid

More

Packages that depend on trinsic_dart