tradutor 0.10.0 copy "tradutor: ^0.10.0" to clipboard
tradutor: ^0.10.0 copied to clipboard

A Flutter package that simplify the internationalizing process using JSON and YAML files.

3
likes
110
pub points
13%
popularity

Publisher

verified publishertiagohm.dev

A Flutter package that simplify the internationalizing process using JSON and YAML files.

Repository (GitHub)
View/report issues

Documentation

API reference

License

MIT (LICENSE)

Dependencies

args, code_builder, dart_style, equatable, flutter, flutter_localizations, path, stream_transform, yaml

More

Packages that depend on tradutor