tmodel 0.5.15 copy "tmodel: ^0.5.15" to clipboard
tmodel: ^0.5.15 copied to clipboard

A dart library that helps you to manage model (blueprint) objects.

tModel Dart #

A dart library that helps you to manage model (blueprint) objects.

Prerequisites #

The project has dependencies that require the Dart SDK 2.0

Contents #

License #

Copyright (c) Tyrcord, Inc. Licensed under the ISC License.

See LICENSE file in the project root for details.

0
likes
130
pub points
22%
popularity

Publisher

unverified uploader

A dart library that helps you to manage model (blueprint) objects.

Repository (GitHub)
View/report issues

Documentation

API reference

License

ISC (LICENSE)

Dependencies

equatable, flutter, t_helpers

More

Packages that depend on tmodel