timer_count_down 1.0.4+1

Flutter Android iOS web

Simple CountDown timer. Using for create a simple timer. It's pure all

Use this package as a library

1. Depend on it

Add this to your package's pubspec.yaml file:

dependencies:
  timer_count_down: ^1.0.4+1

2. Install it

You can install packages from the command line:

with Flutter:

$ flutter pub get

Alternatively, your editor might support flutter pub get. Check the docs for your editor to learn more.

3. Import it

Now in your Dart code, you can use:

import 'package:timer_count_down/timer_count_down.dart';
24
likes
110
pub points
91%
popularity

Publisher

dizoft.ru

Simple CountDown timer. Using for create a simple timer. It's pure all

Repository (GitHub)
View/report issues

Documentation

API reference

License

MIT (LICENSE)

Dependencies

flutter

More

Packages that depend on timer_count_down