#### 其它Flutter plugin
For help getting started with Flutter, view our online documentation.
Add this to your package's pubspec.yaml file:
dependencies: sy_flutter_widgets: ^0.1.4
You can install packages from the command line:
$ flutter pub get
Alternatively, your editor might support
flutter pub get.
Check the docs for your editor to learn more.
Now in your Dart code, you can use:
|0.1.4||Nov 25, 2018|
|0.1.3||Nov 25, 2018|
|0.1.1||Oct 28, 2018|
|0.0.1||Oct 18, 2018|
Describes how popular the package is relative to other packages. [more]
Code health derived from static analysis. [more]
Reflects how tidy and up-to-date the package is. [more]
Weighted score of the above. [more]
We analyzed this package on Jun 17, 2019, and provided a score, details, and suggestions below. Analysis was completed with status completed using:
Detected platforms: Flutter
References Flutter, and has no conflicting libraries.
Support latest dependencies. (-5 points)
The version constraint in
pubspec.yaml does not support the latest published versions for 1 dependency.