swipe_button_widget 0.0.2 copy "swipe_button_widget: ^0.0.2" to clipboard
swipe_button_widget: ^0.0.2 copied to clipboard

A new flutter plugin project.

Stable versions of swipe_button_widget

VersionMin Dart SDKUploadedDocumentationArchive
0.0.2Null safety2.122 years agoGo to the documentation of swipe_button_widget 0.0.2Download swipe_button_widget 0.0.2 archive
0.0.1Null safety2.122 years agoGo to the documentation of swipe_button_widget 0.0.1Download swipe_button_widget 0.0.1 archive
10
likes
120
pub points
83%
popularity

Publisher

unverified uploader

A new flutter plugin project.

Repository (GitHub)
View/report issues

Documentation

API reference

License

MIT (license)

Dependencies

flutter, flutter_web_plugins

More

Packages that depend on swipe_button_widget