storyly_flutter 1.23.0 icon indicating copy to clipboard operation
storyly_flutter: ^1.23.0 copied to clipboard

storyly_flutter is the official flutter package of Storyly. You can easily add stories to your Flutter app with this package.

Stable versions of storyly_flutter

VersionMin Dart SDKUploadedDocumentationArchive
1.23.0Null safety2.123 days agoGo to the documentation of storyly_flutter 1.23.0Download storyly_flutter 1.23.0 archive
1.22.1Null safety2.126 days agoGo to the documentation of storyly_flutter 1.22.1Download storyly_flutter 1.22.1 archive
1.22.0Null safety2.1213 days agoGo to the documentation of storyly_flutter 1.22.0Download storyly_flutter 1.22.0 archive
1.20.0Null safety2.123 months agoGo to the documentation of storyly_flutter 1.20.0Download storyly_flutter 1.20.0 archive
1.19.1Null safety2.124 months agoGo to the documentation of storyly_flutter 1.19.1Download storyly_flutter 1.19.1 archive
1.19.0Null safety2.125 months agoGo to the documentation of storyly_flutter 1.19.0Download storyly_flutter 1.19.0 archive
1.18.2Null safety2.125 months agoGo to the documentation of storyly_flutter 1.18.2Download storyly_flutter 1.18.2 archive
1.18.1Null safety2.127 months agoGo to the documentation of storyly_flutter 1.18.1Download storyly_flutter 1.18.1 archive
1.18.0Null safety2.127 months agoGo to the documentation of storyly_flutter 1.18.0Download storyly_flutter 1.18.0 archive
1.17.0Null safety2.128 months agoGo to the documentation of storyly_flutter 1.17.0Download storyly_flutter 1.17.0 archive
1.13.1Null safety2.1210 months agoGo to the documentation of storyly_flutter 1.13.1Download storyly_flutter 1.13.1 archive
1.13.0Null safety2.1211 months agoGo to the documentation of storyly_flutter 1.13.0Download storyly_flutter 1.13.0 archive
1.12.0Null safety2.1211 months agoGo to the documentation of storyly_flutter 1.12.0Download storyly_flutter 1.12.0 archive
1.11.12.713 months agoGo to the documentation of storyly_flutter 1.11.1Download storyly_flutter 1.11.1 archive
1.11.02.714 months agoGo to the documentation of storyly_flutter 1.11.0Download storyly_flutter 1.11.0 archive
1.10.12.714 months agoGo to the documentation of storyly_flutter 1.10.1Download storyly_flutter 1.10.1 archive
1.10.02.715 months agoGo to the documentation of storyly_flutter 1.10.0Download storyly_flutter 1.10.0 archive
1.9.22.716 months agoGo to the documentation of storyly_flutter 1.9.2Download storyly_flutter 1.9.2 archive
1.9.12.116 months agoGo to the documentation of storyly_flutter 1.9.1Download storyly_flutter 1.9.1 archive
1.9.02.116 months agoGo to the documentation of storyly_flutter 1.9.0Download storyly_flutter 1.9.0 archive
1.8.62.118 months agoGo to the documentation of storyly_flutter 1.8.6Download storyly_flutter 1.8.6 archive
1.8.52.119 months agoGo to the documentation of storyly_flutter 1.8.5Download storyly_flutter 1.8.5 archive
1.8.42.119 months agoGo to the documentation of storyly_flutter 1.8.4Download storyly_flutter 1.8.4 archive
1.8.32.120 months agoGo to the documentation of storyly_flutter 1.8.3Download storyly_flutter 1.8.3 archive
1.8.22.120 months agoGo to the documentation of storyly_flutter 1.8.2Download storyly_flutter 1.8.2 archive
1.8.12.120 months agoGo to the documentation of storyly_flutter 1.8.1Download storyly_flutter 1.8.1 archive
1.8.02.121 months agoGo to the documentation of storyly_flutter 1.8.0Download storyly_flutter 1.8.0 archive
1.1.02.12 years agoGo to the documentation of storyly_flutter 1.1.0Download storyly_flutter 1.1.0 archive
0.0.22.12 years agoGo to the documentation of storyly_flutter 0.0.2Download storyly_flutter 0.0.2 archive
0.0.12.12 years agoGo to the documentation of storyly_flutter 0.0.1Download storyly_flutter 0.0.1 archive
16
likes
120
pub points
87%
popularity

Publisher

verified publisher iconappsamurai.com

storyly_flutter is the official flutter package of Storyly. You can easily add stories to your Flutter app with this package.

Homepage
Repository (GitHub)
View/report issues

Documentation

API reference

License

Icon for licenses.unknown (LICENSE)

Dependencies

flutter

More

Packages that depend on storyly_flutter