sslcommerz_flutter 0.0.4
sslcommerz_flutter: ^0.0.4 copied to clipboard

Official Flutter plugin for SSLCommerz integration.

0.0.3 #

Bug fixed ***

0.0.4 #

Added documentaion ***

9
likes
40
pub points
73%
popularity

Official Flutter plugin for SSLCommerz integration.

Homepage

Documentation

API reference

Uploaders

ssl.mobile.team@gmail.com
gsrajeni@gmail.com

License

LICENSE

Dependencies

flutter, json_annotation

More

Packages that depend on sslcommerz_flutter