sqflite_common 1.0.3+3
sqflite_common: ^1.0.3+3 copied to clipboard

Dart wrapper on SQLite, a self-contained, high-reliability, embedded, SQL database engine.

example/main.dart

Future main() async {
  /// This package is not intended for direct use.
  ///
  /// See [sqflite](https://pub.dev/packages/sqflite)
}
33
likes
100
pub points
99%
popularity

Dart wrapper on SQLite, a self-contained, high-reliability, embedded, SQL database engine.

Homepage
Repository (GitHub)
View/report issues

Documentation

API reference

License

MIT (LICENSE)

Dependencies

meta, path, synchronized

More

Packages that depend on sqflite_common