sms_autofill 2.0.1
sms_autofill: ^2.0.1 copied to clipboard

Flutter plugin to provide SMS code autofill support

Stable versions of sms_autofill

Version Min Dart SDK Uploaded Documentation Archive
2.0.1 Null safety 2.12 Jul 19, 2021 Go to the documentation of sms_autofill 2.0.1 Download sms_autofill 2.0.1 archive
2.0.0 Null safety 2.12 Apr 18, 2021 Go to the documentation of sms_autofill 2.0.0 Download sms_autofill 2.0.0 archive
1.3.1 2.0 Feb 6, 2021 Go to the documentation of sms_autofill 1.3.1 Download sms_autofill 1.3.1 archive
1.3.0 2.0 Jan 31, 2021 Go to the documentation of sms_autofill 1.3.0 Download sms_autofill 1.3.0 archive
1.2.7 2.0 Dec 22, 2020 Go to the documentation of sms_autofill 1.2.7 Download sms_autofill 1.2.7 archive
1.2.6 2.0 Oct 15, 2020 Go to the documentation of sms_autofill 1.2.6 Download sms_autofill 1.2.6 archive
1.2.5 2.0 Sep 7, 2020 Go to the documentation of sms_autofill 1.2.5 Download sms_autofill 1.2.5 archive
1.2.4 2.0 Aug 26, 2020 Go to the documentation of sms_autofill 1.2.4 Download sms_autofill 1.2.4 archive
1.2.3 2.0 Jul 30, 2020 Go to the documentation of sms_autofill 1.2.3 Download sms_autofill 1.2.3 archive
1.2.2 2.0 Jul 29, 2020 Go to the documentation of sms_autofill 1.2.2 Download sms_autofill 1.2.2 archive
1.2.1 2.0 Apr 2, 2020 Go to the documentation of sms_autofill 1.2.1 Download sms_autofill 1.2.1 archive
1.2.0 2.0 Feb 5, 2020 Go to the documentation of sms_autofill 1.2.0 Download sms_autofill 1.2.0 archive
1.1.1 2.0 Oct 24, 2019 Go to the documentation of sms_autofill 1.1.1 Download sms_autofill 1.1.1 archive
1.1.0 2.0 Aug 2, 2019 Go to the documentation of sms_autofill 1.1.0 Download sms_autofill 1.1.0 archive
1.0.0 2.0 Apr 19, 2019 Go to the documentation of sms_autofill 1.0.0 Download sms_autofill 1.0.0 archive
0.0.1 2.0 Jan 20, 2019 Go to the documentation of sms_autofill 0.0.1 Download sms_autofill 0.0.1 archive
260
likes
90
pub points
98%
popularity

Publisher

jaumard.com

Flutter plugin to provide SMS code autofill support

Repository (GitHub)
View/report issues

Documentation

API reference

License

MIT (LICENSE)

Dependencies

flutter, pin_input_text_field

More

Packages that depend on sms_autofill