sky_engine 0.0.99
sky_engine: ^0.0.99 copied to clipboard

discontinued Dart 2 incompatible

Dart SDK extensions for dart:ui

Flutter Engine #

This package describes the dart:ui library, which is the interface between Dart and the Flutter Engine. This package also contains a number of Flutter shell binaries that let you run code that uses the dart:ui library on various platforms.

0
likes
0
pub points
54%
popularity

Publisher

Unknown

Dart SDK extensions for dart:ui

Homepage

License

LICENSE

More

Packages that depend on sky_engine