sendbird_chat 0.0.2
sendbird_chat: ^0.0.2 copied to clipboard

A flutter plugin for utilizing sendbird's chat platform API.

Stable versions of sendbird_chat

VersionMin Dart SDKUploadedDocumentationArchive
0.0.22.7Aug 30, 2020Go to the documentation of sendbird_chat 0.0.2Download sendbird_chat 0.0.2 archive
0.0.12.7Aug 22, 2020Go to the documentation of sendbird_chat 0.0.1Download sendbird_chat 0.0.1 archive
5
likes
90
pub points
27%
popularity

A flutter plugin for utilizing sendbird's chat platform API.

Repository (GitHub)
View/report issues

Documentation

API reference

License

MIT (LICENSE)

Dependencies

flutter, http

More

Packages that depend on sendbird_chat