select_filter 0.0.4
select_filter: ^0.0.4 copied to clipboard

Selectable filter component for Flutter with customizable settings and great UX. Compatible with Android & iOS.

Select Filter #

Selectable filter component for Flutter with customizable settings and great UX. Compatible with Android & iOS.

Getting Started #

This project is a starting point for a Dart package, a library module containing code that can be shared easily across multiple Flutter or Dart projects.

For help getting started with Flutter, view our online documentation, which offers tutorials, samples, guidance on mobile development, and a full API reference.

10
likes
100
pub points
18%
popularity

Selectable filter component for Flutter with customizable settings and great UX. Compatible with Android & iOS.

Repository (GitHub)
View/report issues

Documentation

API reference

License

MIT (LICENSE)

Dependencies

flutter, flutter_swiper

More

Packages that depend on select_filter