scrolls_to_top 1.1.0
scrolls_to_top: ^1.1.0 copied to clipboard

A dart package for working with scrolls-to-top iOS feature. Easy to use

1.1.0 #

1.0.3 #

  • Fix readme

1.0.2 #

  • Simplify example

1.0.1 #

  • Added documentation

1.0.0 #

  • Initial version
9
likes
130
pub points
65%
popularity

Publisher

optimist.dev

A dart package for working with scrolls-to-top iOS feature. Easy to use

Repository (GitHub)
View/report issues

Documentation

API reference

License

Apache-2.0 (LICENSE)

Dependencies

flutter

More

Packages that depend on scrolls_to_top