script 0.1.1
script: ^0.1.1 copied to clipboard

discontinued

Simple script execution for Flutter and Dart

script #

This project is discontinued.

The original vision for the package is already implemented in the derry package. I recommend you checking that package if you need "npm scripts for Dart".

0
likes
0
pub points
0%
popularity

Publisher

Unknown

Simple script execution for Flutter and Dart

Repository (GitHub)
View/report issues

Documentation

API reference

License

LICENSE

More

Packages that depend on script