resto_page 1.0.1
resto_page: ^1.0.1 copied to clipboard

first package 13/08/21

resto_page #

Ce package est destiné au application flutter

ScreenShot

ScreenShot

Getting Started #

Pour utiliser ce package ajouter au pubspecs.yaml :

dependencies:
    resto_page: ^1.0.1

Usage #

Dans le fichier dart, importer:

import "package:resto_page/resto_page.dart";