read_qr_gallery 0.0.3
read_qr_gallery: ^0.0.3 copied to clipboard

A new flutter plugin project.

Use this package as a library

Depend on it

Run this command:

With Flutter:

 $ flutter pub add read_qr_gallery

This will add a line like this to your package's pubspec.yaml (and run an implicit dart pub get):


dependencies:
  read_qr_gallery: ^0.0.3

Alternatively, your editor might support flutter pub get. Check the docs for your editor to learn more.

Import it

Now in your Dart code, you can use:

import 'package:read_qr_gallery/read_qr_gallery.dart';