raw 0.2.0
raw: ^0.2.0 copied to clipboard

discontinued

A package for writing, reading, and debugging binary data.

Use this package as a library

1. Depend on it

Add this to your package's pubspec.yaml file:

dependencies:
  raw: ^0.2.0

2. Install it

You can install packages from the command line:

with pub:

$ pub get

Alternatively, your editor might support pub get. Check the docs for your editor to learn more.

3. Import it

Now in your Dart code, you can use:

import 'package:raw/raw.dart';
1
likes
0
pub points
85%
popularity

A package for writing, reading, and debugging binary data.

Repository (GitHub)
View/report issues

Documentation

API reference

Uploader

terrier989@gmail.com

Dependencies

collection, fixnum, matcher, meta

More

Packages that depend on raw