qwant_api 0.1.1 icon indicating copy to clipboard operation
qwant_api: ^0.1.1 copied to clipboard

An unofficial api for helping using Qwant's search. This package is for helping developers to make some queries with the Qwant's engine.

Stable versions of qwant_api

VersionMin Dart SDKUploadedDocumentationArchive
0.1.12.721 months agoGo to the documentation of qwant_api 0.1.1Download qwant_api 0.1.1 archive
0.1.02.721 months agoGo to the documentation of qwant_api 0.1.0Download qwant_api 0.1.0 archive
2
likes
100
pub points
16%
popularity

An unofficial api for helping using Qwant's search. This package is for helping developers to make some queries with the Qwant's engine.

Homepage
Repository (GitHub)
View/report issues

Documentation

API reference

License

BSD-3-Clause (LICENSE)

More

Packages that depend on qwant_api